IPB
 
ГлавнаяЭлектрооборудованиеТопливная системаКондиционерУстановка дополнительного оборудованияНаши ценыКонтакты

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Не качает насос и стартер не крутит
Makson
сообщение 29.11.2011, 21:38
Сообщение #1


Активный участник
***

Группа: Пользователи
Сообщений: 91
Регистрация: 13.8.2010
Из: Мичуринск




Такая проблема.Случайно закоротил аккумулятор на массу, совсем немного, вроде бы ничего страшного, но теперь при повороте ключа, насос не качает, реле не щелкают, стартер не работает(только реле отщелкивает под капотом) и не идет диагностика компьютером как обычно,т.е. чек не загоратеся, как и другие лампочки, только мигает лампа зарядки. И самое интересное при выключение зажигания продолжает мигать.


--------------------
Nissan Qashqai
Перейти в начало страницы
 
+Цитировать сообщение
vovik8
сообщение 30.11.2011, 7:15
Сообщение #2


Активный участник
***

Группа: Пользователи
Сообщений: 2505
Регистрация: 31.8.2008




Значит проверяем предохранители блока управления двигателем, питание и массу на блоке.
Но самое главное проверьте качество подключения массы от АКБ на кузове и двигателе.


--------------------
С Уважением, Владимир. http://vovik8.ru
Перейти в начало страницы
 
+Цитировать сообщение
Makson
сообщение 30.11.2011, 20:47
Сообщение #3


Активный участник
***

Группа: Пользователи
Сообщений: 91
Регистрация: 13.8.2010
Из: Мичуринск




Цитата(vovik8 @ 30.11.2011, 8:15) *
Значит проверяем предохранители блока управления двигателем, питание и массу на блоке.
Но самое главное проверьте качество подключения массы от АКБ на кузове и двигателе.

Предохранители целы, плюс на них подается, там 3 предохранителя и 3 реле, рабочие. Такое чувтсво, что виноват контроллер. И еще наверное где то пробило диод, при выключение зажигания плюс остается на приборке.


--------------------
Nissan Qashqai
Перейти в начало страницы
 
+Цитировать сообщение
boss111
сообщение 3.12.2011, 8:25
Сообщение #4


Активный участник
***

Группа: Пользователи
Сообщений: 215
Регистрация: 18.11.2010
Из: Москва




Цитата(Makson @ 30.11.2011, 20:47) *
Предохранители целы, плюс на них подается, там 3 предохранителя и 3 реле, рабочие. Такое чувтсво, что виноват контроллер. И еще наверное где то пробило диод, при выключение зажигания плюс остается на приборке.

Генератор мост и мозги проверить.
Скорее им пришел ......


--------------------
www.servavto.ru Тех.осмотр в ЮАО.
Перейти в начало страницы
 
+Цитировать сообщение
Makson
сообщение 3.12.2011, 15:25
Сообщение #5


Активный участник
***

Группа: Пользователи
Сообщений: 91
Регистрация: 13.8.2010
Из: Мичуринск




Цитата(vovik8 @ 30.11.2011, 8:15) *
Но самое главное проверьте качество подключения массы от АКБ на кузове и двигателе.

Масса на двигатель плохая была. Мозги и стартер берут массу с движка. Поэтому половины приборки работала, а вторая нет. Спасибо за подсказку.


--------------------
Nissan Qashqai
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 24.2.2020, 13:49