IPB
 
ГлавнаяЭлектрооборудованиеТопливная системаКондиционерУстановка дополнительного оборудованияНаши ценыКонтакты

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Fortress блокирует запуск двигателя, После снятия и подключения клемм аккумулятора
EugeneN
сообщение 8.4.2015, 22:24
Сообщение #1


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 8.4.2015




Сигналка Fortress 1SH Slave3. Машина зимой не эксплуатировалась. Аккумулятор заряжен достаточно. но был отключен. После подключения клеммы сигналка не включается, но блокирует двигатель. Индикатор сигналки не горит (при открытых дверях, закрытых и тп). На брелок не реагирует. Батарейка в брелке заменена. Двигатель не запускается. Похожая ситация была пару раз, но как-то потом сигналка включалась и двигатель запускался. Сейчас мертво....Посоветуте, что можно сделать, попробовать чтобы запустить движок и куда-нибудь подъехать)))
Перейти в начало страницы
 
+Цитировать сообщение
Старик
сообщение 9.4.2015, 7:08
Сообщение #2


Участник
**

Группа: Пользователи
Сообщений: 17
Регистрация: 20.4.2013




Цитата(EugeneN @ 8.4.2015, 23:24) *
После подключения клеммы сигналка не включается, но блокирует двигатель. Индикатор сигналки не горит (при открытых дверях, закрытых и тп). На брелок не реагирует. Батарейка в брелке заменена. Двигатель не запускается. Похожая ситация была пару раз, но как-то потом сигналка включалась и двигатель запускался. Сейчас мертво....Посоветуте, что можно сделать, попробовать чтобы запустить движок и куда-нибудь подъехать)))


Очень похоже на отсутствие питания на сигнализации. Более того, если при повороте ключа в замке зажигания ВООБЩЕ НИЧЕГО НЕ ПРОИСХОДИТ - ни лампочки никакие на табло не загораются, ни стартер не крутит, то ВОЗМОЖНО Вы не правы, говоря, что

Цитата(EugeneN @ 8.4.2015, 23:24) *
Аккумулятор заряжен достаточно.

И НА БОРТУ ВООБЩЕ НЕТ ПИТАНИЯ. Возможно, что просто ОКИСЛЕНЫ КЛЕММЫ аккумулятора настолько, что НЕТ КОНТАКТА. Надо зарядить ИЛИ ЗАМЕНИТЬ аккумулятор и/или зачистить/затянуть клеммы.

Цитата(EugeneN @ 8.4.2015, 23:24) *
Сигналка Fortress 1SH Slave3.

Если все-таки с питанием на борту все хорошо - при подключении к аккумулятору переноски или компрессора ан 12 вольт ОНИ РАБОТАЮТ и БОДРО работают, то тогда надо проверять: надежность присоединения проводов ПИТАНИЕ и МАССА сигнализации к цепям +12 вольт в автомобиле и кузову соответственно, а также целостность и плотность посадки предохранителей на проводах питания сигнализации. Для этого надо разобрать автомобиль в том месте, где спрятан блок сигнализации (предохранители на проводах недалеко от него)
Перейти в начало страницы
 
+Цитировать сообщение
EugeneN
сообщение 9.4.2015, 9:19
Сообщение #3


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 8.4.2015




Цитата(Старик @ 9.4.2015, 8:08) *
Очень похоже на отсутствие питания на сигнализации. Более того, если при повороте ключа в замке зажигания ВООБЩЕ НИЧЕГО НЕ ПРОИСХОДИТ - ни лампочки никакие на табло не загораются, ни стартер не крутит, то ВОЗМОЖНО Вы не правы, говоря, что


И НА БОРТУ ВООБЩЕ НЕТ ПИТАНИЯ. Возможно, что просто ОКИСЛЕНЫ КЛЕММЫ аккумулятора настолько, что НЕТ КОНТАКТА. Надо зарядить ИЛИ ЗАМЕНИТЬ аккумулятор и/или зачистить/затянуть клеммы.


Если все-таки с питанием на борту все хорошо - при подключении к аккумулятору переноски или компрессора ан 12 вольт ОНИ РАБОТАЮТ и БОДРО работают, то тогда надо проверять: надежность присоединения проводов ПИТАНИЕ и МАССА сигнализации к цепям +12 вольт в автомобиле и кузову соответственно, а также целостность и плотность посадки предохранителей на проводах питания сигнализации. Для этого надо разобрать автомобиль в том месте, где спрятан блок сигнализации (предохранители на проводах недалеко от него)

Спасибо! Аккумулятор в норме. Все лампочки на табло горят. Стартер крутит и хорошо. Где можно поискать места приоединения проводов ПИТАНИЕ и МАССА? То же около блока сигнализации? Проблема в том, что надо найти блок и как-то добраться до него... с авто не на ты))
Перейти в начало страницы
 
+Цитировать сообщение
vovik8
сообщение 9.4.2015, 20:30
Сообщение #4


Активный участник
***

Группа: Пользователи
Сообщений: 2503
Регистрация: 31.8.2008




Цитата
Спасибо! Аккумулятор в норме. Все лампочки на табло горят. Стартер крутит и хорошо. Где можно поискать места приоединения проводов ПИТАНИЕ и МАССА? То же около блока сигнализации? Проблема в том, что надо найти блок и как-то добраться до него... с авто не на ты))

Сигнализацию располагают под торпедой, за приборной панелью, за магнитолой (под ней или над ней), за левой боковиной у водителя, за бардачком.
Предохранители как правило под торпедой на проводах около штатного блока предохранителей, там где место подключения к силовому плюсу. Часто предохранители ставят у блока сигнализации.
Массу прикручивают на кузов под болт или к штатному проводу автомобиля который прикручен на кузов. Как правило под левой боковиной на кузове. Иногда под саморез на металл.
Часто встречал проблемы с массой сигнализации когда вешали под саморез или гайку которая крепит штатные элементы через пластиковые ушки к кузову.
Блок ищем по проводу от светодиода, кнопки валет или проводов от сирены и концевика из под капота.
Предположительно реле блокировки у вас на бензонасос и опять же за левой боковиной в ногах водителя.
Варианты всегда есть.
Удачи.


--------------------
С Уважением, Владимир. http://vovik8.ru
Перейти в начало страницы
 
+Цитировать сообщение
EugeneN
сообщение 9.4.2015, 23:20
Сообщение #5


Новичок
*

Группа: Пользователи
Сообщений: 3
Регистрация: 8.4.2015




Спасибо!
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 20.8.2019, 13:18