IPB
 
ГлавнаяЭлектрооборудованиеТопливная системаКондиционерУстановка дополнительного оборудованияНаши ценыКонтакты

Здравствуйте, гость ( Вход | Регистрация )

> проблемы с сигнализацией и центральным замком, после капремонта двигателя сигнализации перестали работать
Данди
сообщение 15.3.2017, 20:49
Сообщение #1


Новичок
*

Группа: Пользователи
Сообщений: 6
Регистрация: 13.3.2017
Из: г.Красноград





Автомобиль Опель-Омега Б 2003 года выпуска 2,2, бензин, механика. Я - третий хозяин. Установлено две сигнализации: Ranger Shadow R-60PL и BLACK BUG плюс BT-71W. Брелоков нету. Только ключ с кнопками. Во время капитального ремонта двигателя машина без питания простояла две недели. После окончания ремонта машина нормально завелась и поехала, имобилайзер работает. Перестали работать центральный замок и замок багажника (штатные) и с ключа и с салона, а также не работает сигнализация. В чем может быть проблема? ПОМОГИТЕ!!!!!!!!!



--------------------
C уважением, Николай
Перейти в начало страницы
 
+Цитировать сообщение
 
Начать новую тему
Ответов
vovik8
сообщение 17.3.2017, 21:05
Сообщение #2


Активный участник
***

Группа: Пользователи
Сообщений: 2507
Регистрация: 31.8.2008




Пожалуйста!
Всё что у меня есть, загрузил в архив здесь на форуме.
Попробуйте сравнить провода в разных моделях, возможно по центральному замку цвета совпадут.
В целом же можно по логике определить тип подключения к замку на авто видя в живую проводку.
Если вопрос про реле ЦЗ, то давно не имел дела с Опелями.
Раньше этот модуль ставился за правой боковиной (у правой ступни переднего пассажира).
По вашему году авто возможно не совпадает.
В архив авто добавлю свою древнюю информацию.


--------------------
С Уважением, Владимир. http://vovik8.ru
Перейти в начало страницы
 
+Цитировать сообщение

Сообщений в этой теме


Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 24.11.2020, 23:50